Jump to content
Macro Express Forums

Text Type <alt>e Has Always Worked


koden
 Share

Recommended Posts

In my program <alt>e is opening menu in the top of program.

But today when i run the macro the window comes up but the command <alt>e is not working and macro stops.

 

I have restarted the computer. But the same happens.

 

have you ever expired this before????

 

is there a log or something that can be full and has to be deleted?

 

If i press alt+e manual there is no problem.

 

I have tryed to change text type <alt>e to alt down e alt up and altdownaltup e

 

but the funne is that it has been working in months whit no problem.....

Link to comment
Share on other sites

If the window focus suggestion doesn't work another1one suggested, try this. I've had the same problem before.

 

Use slow down right above command....or what I like to do is...

 

Text type ALT

delay 150 milliseconds (or whatever, maybe even more)

Text type e

delay 150 milliseconds (or whatever)

 

 

Hope one of these work for you.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

×
×
  • Create New...